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Why not make a Postcard
Rob Albu�

I know that a majority of members have Photoshop CC and some have got
a copy of Elements.... it works in both. I used these images from a visit to
the Lake District to do mine.

The first task is to set up a new canvas 6 inches X 4 inches with a resolu�on
of 300pxls. Keep the background white and label it Postcard.

It seems to me that there are a few of us with �me on our hands as we sit
and wait for things to get be�er. Its great to see people resurrec�ng old
images and sharing them via Facebook, so for those people who would like
some ideas of things to do ,I offer this fun ac�vity.
Postcards are renowned for not reaching their des�na�ons on �me and
because of this they are losing credibility and in decline. So why not create
your own. You might even want to email them as a gree�ng to family or
friends.
I am sure many of us have got loads of holiday shots which were not taken
for the purpose of club compe��ons but as memories of enjoyed holidays.
So, remember when we did three on a theme ....? Have a go at crea�ng
your own postcards using two, three or four images that you have taken to
remind yourself of a loca�on visited.

The next thing we want to do is set up some grids so that we have some
areas to work to. You could divide your canvas into 4 equal parts so that
you have two areas at the top half and two at the bo�om half . This will
allow you to place four individual images or like me , I placed a panorama
across the top half and two images side by side at the bo�om. In Elements
go to View > Grid... Edit > Preferences > Guides & Grids. In PS it is much the
same.. View > Show > Grid ....Edit > Preferences > Guides,Grids. Customise
your grid by entering 50% and 2 Subdivisions to give 4 equal sectors (2 x 2)
or 33.3% to give 3 x 3 sec�ons.

Now select the images you wish to use and consider how you want to place
them. Upload your images into the edi�ng package you are using.

Our postcard may need a heading or �tle of some sort ...

As with the prepara�on of three on a theme you may wish to crop your
images for a be�er fit. What I did, was to crop the image to the area I
wanted to use, then selected Image > Resize > Image size and in the
document size I changed the units to inches. My picture needed to occupy
an area of 3” x 2” so I changed the
width to 3”. This will automa�cally
change the height but it does make it
easier to locate on your postcard
canvas. Now Select All > Edit > Copy
open Postcard and Paste. You can now
locate your image and use the
Transform tool to place it as you want
stretching into place as you want.

In Elements we will select the ‘T’ text tool, then choose your Font and
Size and colour. Now place the text cursor with a click to start typing . You
can use the move tool to relocate and / or resize your text which will be
on its own layer, so it can be deleted and redone if needed.

Now you should have placed your images onto your ‘Postcard’. You may
want to have a narrow border between them all. This can be done by
placing a coloured layer underneath your image layers and moving each
image apart very slightly. Or ... You might try this... Merge layers and select
a border colour from the colour pallet, then select the Brush tool set to a
size of about 10 pxls ( it
could be more or less).
Place your brush at the
start of where you wish
to draw a line border and
click, then hold down
shi� and move the brush
tool to where you want
your line to end and click
to finish.

eg. “ Gree�ngs from Sunny Cannock”

Using PS,-- remember that a�er selec�ng the text tool the font,size, etc is
on the top menu bar.
Save your finished Postcard in the usual way . The final .jpg size should be
1800 x 1200 pxls and not too large to send via e-mail. Have fun !!!

Nicephore Niepce - A father of Photography
Nicéphore Niépce, in full Joseph-Nicéphore Niépce, (born March 7, 1765,
Chalon-sur- Saone, France—died July 5, 1833, Chalon-sur-Saône), French
inventor who was the first to make a permanent photographic image.
Being the son of a
suspected of royalist
fled the French
returned to serve in
under
Napolean
dismissed because
se�led near his
Chalon-sur-Saône,
engaged in research

wealthy
family
sympathies, Niépce
Revolu�on
but
the French army
Boneparte. He was
of ill health, and
na�ve
town
of
where he remained
for the rest of his life.

In 1807 Niépce with
his brother Claude
invented an internal
combus�on engine,
which they called
the
Pyréolophore,
explaining that the
word was derived
from a combina�on
of the Greek words
for “fire,” “wind,” and “I produce.” Working on a piston-and-cylinder system
similar to 20th-century gasoline-powered engines, the Pyréolophore
ini�ally used lycopodium powder for fuel, and Niépce claimed to have used
it to power a boat.
When lithography became a fashionable hobby in France in 1813, Niépce
began to experiment with the then-novel prin�ng technique. Unskilled in
drawing, and unable to obtain proper lithographic stone locally, he sought
a way to provide images automa�cally. He coated pewter with various lightsensi�ve substances in an effort to copy superimposed engravings in
sunlight. From this he progressed in April 1816 to a�empts at photography,
which he called heliography (sun-drawing), with a camera. He recorded a
view from his workroom window on paper sensi�sed with silver chloride
but was only par�ally able to fix the image. Next he tried various types of
supports for the light-sensi�ve material bitumen of Judea, a kind of asphalt,
which hardens on exposure to light. Using this material he succeeded in

1822 in obtaining a photographic copy of an engraving superimposed on
glass. In 1826/27, using a camera, he made a view from his workroom on a
pewter plate, this being the first permanently fixed image from nature.
Metal had the advantage of being
unbreakable and was be�er suited to the
subsequent etching process to produce a
prin�ng plate, which was Niépce’s final
aim.
In 1826, he had produced another
heliograph, a reproduc�on of an engraved
portrait, which was etched by the Parisian
engraver Augus�n-François Lemaître, who
pulled two prints. Thus Niépce not only
solved the problem of reproducing nature
by light, but he invented the first
photomechanical reproduc�on process.
While on a visit to England in 1827, Niépce
addressed a memorandum on his

interes�ng, and fun things with your camera that you likely may not have
otherwise done.
All sorts of things become interes�ng when they can provide you with
material for photographic adventures. Fes�vals, parades, sports events, a
wander along the beach, exploring parts of your city architectural designs
on buildings, intricate details of
flowers, people watching, difficul�es
mee�ng people who have different
interests and hobbies – just for a few
ideas. Most people are willing to share
their passion with you if you take some
�me to talk to them. There are endless
opportuni�es
for
photographic
inspira�on – even the contents of your
fridge or pantry can be fascina�ng
when viewed through a macro lens. All
you need to do is make an effort to look.
Research has shown that learning a new skill helps the brain and improves
memory, and the more difficult the
skill, the more improvement you get.
Coupled with exercise, these two
things are considered important for
long-term brain health. Studies show
that slower learning over �me helps
build strong new linkages within the
brain.
New knowledge will accumulate over
�me, as you keep pu�ng effort into
learning a new skill. Given that
photography has so many elements,
the science of light, the technology of
the camera and the crea�ve ar�s�c
side, there is a lot to learn. So
whatever your age, now is the perfect
�me to start learning photography.

Ge�ng out of the house, walking about, or even hiking is o�en a side-effect
of ge�ng into photography. If you are into landscapes then you have to go
to where the landscape scenes are, and that o�en means some form of
exercise. Once you have enough camera gear – likely a body, some lenses,
and a tripod – it can weigh a reasonable amount and you will need a bag of
some kind to carry it comfortably if you are travelling any reasonable
distance.
Some people prefer a more
gentle form of exercise – for
health or mobility reasons.
Others may prefer mul�day hikes into mountain
scenery. Mountain biking,
horseback riding, kayaking
and similar sports are o�en
popular modes of transport
to get you to a new
landscape and allow for
photography along the way.
Camera gear is heavy, so it’s
important to be aware of any
health or safety concerns.
Carrying heavy cameras on
straps around your neck for a
long �me can be quite
painful.
People
with
disabili�es
or
limited
mobility might prefer a
lighter weight op�on and there are many available these days. Although
one of the downsides of digital photography, especially if you shoot RAW, is
the amount of �me you can spend in front of your computer, processing the
images, so that needs to be considered into your fitness regime as well.
Being crea�ve is something we don’t tend to allow ourselves to do as
adults. Photography is a very acceptable form of crea�vity that allows
endless flexibility in how you adapt it to your own personal style. That style

can grow as you learn more and start to experiment with different things.
Crea�vity is fun and it provides a necessary balance against the stressful
demands of the modern lifestyle.

people, even with the barriers of language, means you make more of a
connec�on, and the resul�ng images may be much more powerful and
emo�onal. While keeping personal safety in mind, be brave and say hello.

Travelling to different parts of your own city or country, and if you are lucky
enough
to
afford it, other
parts of the
world is a likely
outcome
of
taking
up
p h o to g ra p hy.
There is so
m u c h
interes�ng stuff
to photograph
in other places
including
landscapes,
wildlife, architecture, and people from other cultures.

Being part of the photography community can be very suppor�ve. Sharing
your passion with other
people around the world,
who speak your language,
understand your challenges,
and have had similar
experiences can very helpful.
Online forums can be good
places to find those secret
local waterfall spots, where
certain rare birds might be
nes�ng or come to feed.
People may be willing to offer
assistance with problems,
cri�que on your images, and
it’s
just
generally
a
welcoming place to hang out
and chat about your hobby.

Travel broadens the mind and exposes you to new concepts and ideas and
is an excellent learning opportunity. It provides so much crea�ve variety
and possibili�es for personal growth. Taking the opportunity to travel, even
just a couple of hours drive or bus ride away, can provide en�rely new
situa�ons and vistas. Be brave and venture forth.
Mee�ng interes�ng new people in your travel and adventures is o�en an
unintended side effect. Asking the locals for advice on how to find the way
to a certain viewpoint may lead to them showing you the way. Chance
encounters with people curious as to what you might be photographing can
lead to direc�ons to other points of interest. Maybe you organise a meetup
with local photo enthusiasts in your area and you make a new friend, a new
adventure buddy. A random chat in a cafe might lead to a new client.
If you are friendly and courteous with your camera, many people are o�en
happy to pose. In some cultures, it may be appropriate to thank them with
a small cash payment, so research that in advance. Engaging with other

There are many different
types
and
styles
of
photography. Some people
prefer to label things, put them into boxes and tell you that you have to fit
within their preconceived ideas. Rubbish! One of the great joys of
photography is its ability to be adapted to every individual’s desires, needs,
or preferred style. There is space for all different approaches within
photography from the classic landscape, nature, wildlife, street, portrait,
sports styles to all the different varia�ons in between.
Whatever your passion is, you can explore it via photography in whatever
crea�ve way you want. When star�ng out it pays to have an understanding
of the basic guidelines for composi�on, but don’t let them limit you to
always stay inside them. Challenge them, break them, and see what

interdependent, and how you can use them to add depth and drama to
your images.

happens. It might work, it might not, but either way, it will be a learning
experience.

Photography adds so much
value to our lives, by recording
special events, people, or
places, as well as helping us
learn and grow as people. It
allows you to share your life and
experiences
in
more
meaningful ways via images,
either online or printed and
given as gi�s. Or perhaps you
might be quietly pu�ering away
in your home studio, perfec�ng
the art of the macro lens.

Whatever light you have at any given moment is the light you need to work
with. Modifica�on of the light might be required – it may need filtering,
shaping or diffusing. You might need special gear to adapt to certain light
condi�ons, e.g. astro-photography has certain types of lenses that are
recommended, fast glass is recommended for situa�ons where light levels
will be poor – sports events inside gyms, music and stage events, churches
for weddings, etc.
Too much light can also be a problem with harsh shadows and blown out
highlights. Differen�al light where you have patches of bright light and
shadow within the area you are working, which makes it difficult to get a
good exposure. Learning to use flash or another ar�ficial light source has its
own challenges as well as added costs in buying the hardware required.
Learning to work with the light available and knowing how to adapt to it to
get the best image possible is one of the biggest challenges photographers
face. Light has colour, depth, dimensionality, texture, tone, shadow, and
behaves in certain ways, dependent on some fundamental rules of physics.
One day there will be a moment when you finally “see” the way a
photographer does when you see how light falls, how light and shadow are

Photography is a hobby that offers so many possibili�es for crea�ve
expression, technical exper�se, and sheer variety of ways to capture an
image. Age is not a barrier to learning a new hobby and you can start with
the camera on your phone if that’s what you have available. Start ge�ng
real now!

Recycled lenses - try second hand
Dave Tucker
I wasn’t concerned with the slightly higher f-stop as I very rarely went below f4
anyway. MPB had a second-hand one marked as mint condi�on at over £200
savings on a new one and I snapped it up. I always use MPB as they give very
accurate descrip�ons of the secondhand gear plus very good prices.
A few days later – I was unwrapping, what
looked to me, a brand-new perfect condi�on
lens that exceeded MPB’s on-line descrip�on,
it looked like this was fresh off Canon’s
produc�on line.
In use, the lens performs superbly with great
ergonomics and balance. The light-weight
makes it easy to handhold in almost any
condi�ons and the image quality is pure
perfec�on. I have used it for taking pictures of
harvest mice, landscapes, portraits in fact
almost anything and everything has been viewed through this li�le cracker.

Performance wise, the autofocus is both fast and silent and the zoom ring turns
precisely and without play. In use, this makes it a doddle to set any focal length
both precisely and quickly. Turning the big manual-focus ring at any �me gives you
instant access to manual-focus override. I like the way that you can lock the zoom
ac�on closed with a flick of a switch for transport. The easy-to-reach 2 posi�on, 4stop range Image Stabiliser and manual/auto focus switches are posi�ve to use.
My advice buying second-hand – use a reputable company, read the descrip�on
and you could easily be walking away with a bargain bit of kit at well below the
cost of new!

Sharpness is very good throughout the range with the best being around the f/8f/11 area on mine. The 67mm front-end takes screw-in filters and does not rotate
when zoomed.

It’s wet outside......
So let’s find something to do ...

adjus�ng the angle of your setup or move your feet so you’re shoo�ng from
a different posi�on.
Make sure your camera focuses on the correct point so you don’t end up
with a blurry egg, watch your white balance and if you have a problem with
unwanted shadows creeping into your shot, try moving your set-up or any
objects nearby that could be cas�ng them.
You can keep your shot in colour or to give more focus to the shapes and
structure of the shot, convert it to black & white and / or use a slight
vigne�e to draw the eye to the middle of the photograph.
When it comes to kit, a camera and a tripod are essen�al but in terms of
ligh�ng, natural light will work just fine, however feel free to experiment
with flash and other forms of ligh�ng too. For example, a torch could be
used to create contras�ng light.

The kitchen holds a world of photo opportuni�es and all you need is some
imagina�on to exploit it. Forks, colanders, wooden spoons etc. can make
interes�ng photographs when shot right.
Before you start you need to make sure your cutlery is clean and that your
egg doesn’t have any imperfec�ons.
You need to work where there’s plenty of light so posi�on yourself near a
window/ pa�o doors. Plain backgrounds, par�cularly reflec�ve ones, work
best. S�ll life tables that have a perspex base work well but try using a piece
of white card or plas�c tray if you don’t have one. If you have white plas�c
windowsills try se�ng your s�ll life up on it but you may need to place a
sheet of paper, ne�ng or cloth on the glass to diffuse the light slightly.
When it comes to placement, experimenta�on is key as there are various
ways to arrange your props for a successful shot. However, one that works
par�cularly well is where you balance the egg inside two crossed over forks.
Shoo�ng this straight on produces perfectly good results but do try

Once you start searching,
you'll find plenty of objects
in the kitchen that have
photographic
poten�al.
Things like pots and pans,
colanders and, as here, a
trivet can be pressed into
service as subjects. A
kitchen work surface will
make a perfectly good
background but so can the
sink or any material you
have in your house.
Objects can be arranged on
the worktop in various
composi�ons, with the
camera and lens aimed
downwards.

The trivet was photographed with the camera in auto white-balance and it
worked fine, but for the colander, the camera was switched to incandescent
white-balance to give the overall blue colour cast. Pulling away slightly and
including the stainless steel sink give an interes�ng backdrop. Filling in the
shadows was done with some silver foil just held in posi�on.

For the shot of the wooden spoons, a torch was placed on its side, crea�ng
a very oblique, contras�ng light. The camera was le� in auto exposure
mode using the exposure compensa�on control to correct exposures and
focusing was done manually on this occasion. The shu�er was fired using
the self-�mer. Exposures were in the order of 1/8sec at f/8 with the camera
set to ISO 200. If you have problems with colours appearing too warm or
even cold, you can tweak the images during RAW processing. If you prefer,
or if you are shoo�ng JPEG, try shoo�ng with a custom white-balance
se�ng. Again, silver foil was used as a reflector.

Get a selection of glasses, add water and your choice of food colouring to
them, or you might use watercolour paint if you have it. Let it spread and swirl
a little before you photograph it. With the fluted glasses shown here, tape or
Blutak the bases on a slight incline to make the water level a little more
interesting Place them on a clear, reflective surface (glass on white paper
works well) and place a large piece of white card behind them. If you want to

light the background use your flash off-camera to do this. You want an even
light that will bounce off the background back onto the scene you're
photographing without causing flare.
Rob Albutt.

I hope everyone is well and keeping as fit as they can. Hope to see you all
soon . Don’t let your camera gather dust … be crea�ve set up some s�ll
life.... Send some of your ideas through and we can share with others.
Best wishes Rob Albu�

robalbu�@hotmail.co.uk

